Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Bonjour, simplement
Hier à 18:58 par stephane74

» MILLEVACHES 2017 "LA VRAIE" A MEYMAC...8/9/10 DECEMBRE
Lun 11 Déc - 18:48 par stephane74

» salut à tous de l'heraut
Jeu 7 Déc - 23:01 par Calif

» Une XLV dans le 78
Ven 24 Nov - 19:44 par Raphael78

» Presentation Raphael78
Dim 12 Nov - 15:57 par Raphael78

» moto complète pour pieces
Lun 6 Nov - 9:18 par Crespi

» Vente moto en pièces
Lun 6 Nov - 9:17 par Crespi

» recherche partie avant du garde boue AR + systeme d'entrainement du compteur sur roue avant
Lun 6 Nov - 9:13 par Crespi

» echapement
Mer 25 Oct - 22:06 par christophe 22

Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Partenaires

créer un forum

      


Démarrage difficile après immobilisation

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage difficile après immobilisation

Message  Risbly le Mer 15 Juin - 16:34

Après une immobilisation d'un mois ou plus par exemple, la moto a énormément de mal à démarrer et lorsque j'y arrive la moto ne tourne bien que sur 1 cylindre, après quelques minutes le second cylindre fonctionne normalement, je le sais car le pot devient chaud, avant il reste froid un petit moment, environ 2 minutes
J'ai essayé de faire fonctionner la pompe pour remplir les cuves avant de tenter le démarrage, mais ça ne change rien.
Avant de tester le reste je voulais savoir si quelqu'un a eu ce genre de problème ?
Je trouve ça bizarre car si c'était l'allumage pourquoi ça fonctionne au bout d'un moment.
Au niveau essence j'ai vérifié que les cuves sont bien pleines avant de tenter le démarrage, et c'est le cas, et si c'était ça aussitôt démarré ça devrait fonctionner normalement, or, ça cafouille pendant environ 2 minutes.
J'oubliais, la pompe à essence est neuve.
Merci pour vos lumières

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Vincent le Mer 15 Juin - 20:23

Bah !... Moi cá me le fait duis le début á chaque démarrage á froid !
J'ai cherché tout ce que je pouvais, j'ai méme remplacé les cdi ... je n'ai jamais trouvé !
J'ai fini par m'y faire !
Sinon elle tourne au poil, et démarre au quart de tour si c'est moins de 12 heures aprés avoir tourné...
avatar
Vincent

Messages : 811
Réputation : 14
Date d'inscription : 10/02/2013
Localisation : Vallée de la Drôme

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Mer 15 Juin - 20:50

Vincent a écrit:Bah !... Moi cá me le fait duis le début á chaque démarrage á froid !
J'ai cherché tout ce que je pouvais, j'ai méme remplacé les cdi ... je n'ai jamais trouvé !
 J'ai fini par m'y faire !
 Sinon elle tourne au poil, et démarre au quart de tour si c'est moins de 12 heures aprés avoir tourné...
Ca veut dire quand l'un trouve l'autre sera réparée... Very Happy

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  davdemaiz le Mer 15 Juin - 21:02

peut-etre le circuit de ralenti d'un carbu qui serait sale .
nettoyage ultrason pour etre sur : )

_________________
Davdemaiz

https://www.facebook.com/davdemaiz
avatar
davdemaiz

Messages : 286
Réputation : 4
Date d'inscription : 21/05/2014
Age : 45
Localisation : maizieres les metz

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Jeu 16 Juin - 7:46

davdemaiz a écrit:peut-etre le circuit de ralenti d'un carbu qui serait sale .
nettoyage ultrason pour etre sur  : )
Oui je pense aussi que c'est du coté de la carburation, mais avant de tout démonter je préférais poser la question des fois que l'on est déja eu le problème sur une machine.
La mienne n'a que 13 000 Km et je m'en sers à la campagne.
Quand je l'avais sur paris je n'avais pas de souci vu que je m'en servais régulièrement...

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  guigui 79 le Jeu 16 Juin - 9:16

hello.
j'ai pas de souci sur ma xlv mais sur une autre de mes moto.
la xlv peut rester 6 moi arrêter. elle démarre au quart de tour a froid même en pleine hiver. y a que a chaud par contre qu'il faut lui donner un petit coup de gazz au 1er coup de cylindre pour pas la loupé.

sinon pour ton problème, regarde ta carburation. moi a ta place aussi je regarderai aussi du coté de la pompe et surtout aussi du robinet qui est surement plus étanche en interne.

_________________
Guillaume

" Un moteur en V peut en cacher un autre "

guigui 79

Messages : 401
Réputation : 3
Date d'inscription : 09/11/2014
Age : 33
Localisation : deux sevres "menigoute"

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Didier86 le Ven 17 Juin - 5:28

Pour ma part, je peux faire la même  réponse que Vincent Wink

_________________
Moi c'est : Didier. Et toi???? Wink 
avatar
Didier86

Messages : 918
Réputation : 22
Date d'inscription : 02/02/2013
Age : 56
Localisation : Chauvigny

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Ven 17 Juin - 7:06

La piste du robinet de réservoir d'essence est intéressante d'autant plus que le mien ne fonctionne plus avec la réserve, d'ailleurs je voulais regarder ça de plus près et je l'ai démonté sur la partie supérieure mais rien à signaler, nettoyé et remonté c'est idem.
Je vais tester avec une nourrice directement montée sur la pompe, lors d'un démarrage après immobilisation et on verra bien si c'est ça fonctionne.

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Vincent le Ven 17 Juin - 22:18

Les pistes de la pompe et du robinet ont été envisagées et testées aussi , pour ma part !
La facet debite nickel, et j'ai méme branché une pompe à vide sur le réservoir ...Rolling Eyes
Mais bon , elle démarre toujours malgré le petit serrement au coeur durant les 15-20 sec
où elle tourne sur une patte , el la concentration pour doser starter/accélérateur pour qu'elle TIENNE jusqu'á ce que le deuxiéme cylindre veuille bien se reveiller .
Aprés ; no soucy ...
avatar
Vincent

Messages : 811
Réputation : 14
Date d'inscription : 10/02/2013
Localisation : Vallée de la Drôme

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Sam 18 Juin - 6:59

Vincent a écrit:Les pistes de la pompe et du robinet ont été envisagées et testées aussi , pour ma part !
La facet debite nickel, et j'ai méme branché une pompe à vide sur le réservoir ...Rolling Eyes
Mais bon , elle démarre toujours malgré le petit serrement au coeur durant les 15-20 sec
où elle tourne sur une patte , el la concentration pour doser starter/accélérateur pour qu'elle TIENNE jusqu'á ce que le deuxiéme cylindre veuille bien se reveiller .
Aprés ; no soucy ...
Pour ma part c'est beaucoup plus laborieux, il faut vraiment insister, mais c'est vrai que c'est au bout de plus de temps sans démarrer que la tienne...
Quand je m'en sers régulièrement il n'y a aucun problème du jour au lendemain, voir surlendemain.
Merci pour tes infos

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Didier86 le Sam 18 Juin - 10:31

Vincent?? Une pompe à vide sur le réservoir? ???
Tu veux faire le vide dans le réservoir?  
C'est marrant j'aurais pensé  que c'était mieux de le mettre en pression. Embarassed
(Une tite pression si youplait.Very Happy)

_________________
Moi c'est : Didier. Et toi???? Wink 
avatar
Didier86

Messages : 918
Réputation : 22
Date d'inscription : 02/02/2013
Age : 56
Localisation : Chauvigny

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Vincent le Dim 19 Juin - 18:30

J'avais une pompe á vide sous la main... mais le resultat est méme que pression !
En tous cas mon rese et son robinet sont bien etanches !
avatar
Vincent

Messages : 811
Réputation : 14
Date d'inscription : 10/02/2013
Localisation : Vallée de la Drôme

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Lun 20 Juin - 7:07

Cette histoire de robinet sur la XLV est quand même pas très clair, pour ma part j'ai du mal à comprendre comment ça fonctionne.
C'est sans doute une mise à l'air à l'aide des trous et des tuyaux sur le robinet, mais les tuyaux sont fins et avec le temps doivent se boucher plus ou moins...
Je pense que les miens sont pas au top. Je ferais le test avec la nourrice et on verra bien si ça démarre au bout d'1 mois.

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Eric... le Lun 20 Juin - 15:29

En démontant le robinet, tu as accès aux trois conduits, un pour le trop plein, un pour la réserve et le dernier pour le plein.
Met une durite et souffles pour voir si c'est pas bouché.
Faire gaffe aussi au remontage, le robinet ne marche qu'a moitié à l'envers...

Lors de mes pannes, sur la réserve, j'étais obligé de pencher la moto pour aspirer du jus dans la rampe tout les 3 kms...

Il y a aussi des conduits très fin sur les  carbus, un passage aux ultra-sons peux que faire du bien.

Après 6 démontages et remontages pour ma part, la rampe se sort en moins de 5 mn, un régale Very Happy Very Happy

Eric...

Messages : 88
Réputation : 9
Date d'inscription : 06/08/2015
Age : 56
Localisation : Lyon

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Lun 20 Juin - 15:44

Merci Eric.
Je vais essayer de voir ça sur ma machine, mais je doute que ce soit en bon état vu que la réserve n'a pas l'air de faire ce qu'il faut...

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Eric... le Lun 20 Juin - 16:40

As tu un filtre à essence avant la pompe ?

J'avais les mêmes symptômes, elle tournait sur un cylindre, j'ai mis très longtemps à comprendre que c'était les joints de cuves qui étaient nazes...
C'est 11 euros pièce...
J'ai mis une pâte à joint pour chaudière, étant fauché, et ça très bien remarché tout de suite.

Eric...

Messages : 88
Réputation : 9
Date d'inscription : 06/08/2015
Age : 56
Localisation : Lyon

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Lun 20 Juin - 16:44

Merci Eric.
Tu parles des joints de cuve qui font le tour de la cuve, ceux en caoutchouc ?
Oui j'ai un filtre, que je peux nettoyer, il est vissant en métal et sa crépine en cuivre, plus joli que les trucs en plastoc...

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Eric... le Lun 20 Juin - 17:16

Oui ils s'écrasent.
Pas de pâte à joint bleue, elle fond....

Eric...

Messages : 88
Réputation : 9
Date d'inscription : 06/08/2015
Age : 56
Localisation : Lyon

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Lun 20 Juin - 17:21

Eric... a écrit:Oui ils s'écrasent.
Pas de pâte à joint bleue, elle fond....
Ca je le savais !
Pour l'instant je ne suis pas sur la machine, elle est en province et moi à Paris, mais dés que j'y retourne je vois ça et vous tiens au courant.

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Risbly le Lun 8 Aoû - 17:21

Suite au démontage des pipes de carbus pour sortir les carbus et voir ce qui se passe, j'ai trouvé des pipes complètement fissurées !
Dans un premier temps j'ai remonté avec de nouvelles pipes faites avec de la durite silicone car je n'ai pas trouvé de pipe d'origine...
Bref la moto démarre beaucoup mieux et fonctionne bien comme ça, je vais changer les membranes et voir les carbus de plus près mais déjà c'est beaucoup mieux.
A bientôt.

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: Démarrage difficile après immobilisation

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum