Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» marmottes 2017 7/8/9 01
Sam 14 Jan - 16:59 par stephane74

» oh les cons !!!!!!
Sam 14 Jan - 13:44 par Vincent

» Manchon à air
Jeu 12 Jan - 12:37 par guigui 79

» Bonjour à tous les XLVistes
Mer 11 Jan - 14:44 par Polo

» bonnes fètes de fin d'année
Mar 10 Jan - 13:01 par Jean-Luc

» la burle 2017 3/4/5 mars
Ven 30 Déc - 23:48 par Didier86

» moto complète pour pieces
Ven 30 Déc - 3:57 par Didier86

» Vente moto en pièces
Jeu 29 Déc - 13:57 par rouxdeluze

» je me separe de mon xlv
Jeu 29 Déc - 13:53 par rouxdeluze

Janvier 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Partenaires

créer un forum

      


Problème de transmission.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de transmission.

Message  Patrick le Mar 8 Mar - 9:55

Ma XLV fonctionnait à merveille jusqu'à ce que, depuis quelques semaines, elle commence à faire des siennes de temps en temps.

C'est assez difficile à décrire : de temps en temps, il y a un acoup dans la transmission. Enfin, c'est ce qu'il me semble.
Par exemple, à un feu rouge : j'embraye, 1ère, je débraye, elle démarre, j'ai déjà lâché d'embrayage depuis quelques secondes et le régime moteur est en montée lorsqu'une vibration se produit et qu'une seconde "poussée" se déclenche sur quelques mètres, puis tout rentre dans l'ordre. Dans l'intervalle le régime moteur n'a pas varié.
L'embrayage semble bon (si je lâche l'embrayage en 1ère en tenant les freins elle cale illico presto).  
Ça peut arriver en première, en seconde... ou en cinquième comme récemment sur une autoroute où, alors qu'elle était en accélération, vers 6000 tours, sans changer de régime elle est partie seule dans une "seconde poussée", on aurait dit que je venais de mettre le turbo...  

Sans trop y croire, hier j'ai fait une vidange moteur + filtre... (de toute façon c'était le moment de le faire), ce matin pareil. L'huile du cardan est récente.

Elle m'inquiète la mémère. Dommage, tout le reste fonctionne à merveille... elle a à peine 45.000 kms. Sad

Peut-être quelqu'un a-t-il une idée ou une expérience du problème ?

Merci d'avance.

Patrick

Messages : 286
Réputation : 3
Date d'inscription : 10/06/2013
Age : 56
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de transmission.

Message  guigui 79 le Mar 8 Mar - 17:54

pareil pour moi. mais elle a le double de kilomètres.

_________________
Guillaume

" Un moteur en V peut en cacher un autre "

guigui 79

Messages : 399
Réputation : 3
Date d'inscription : 09/11/2014
Age : 33
Localisation : deux sevres "menigoute"

Revenir en haut Aller en bas

Re: Problème de transmission.

Message  Patrick le Mar 8 Mar - 18:09

Ah merci, je me sens moins seul Wink
Et ça lui a pris il y a longtemps ?
C'est pour savoir si je peux espérer qu'elle tienne encore un peu.

Patrick

Messages : 286
Réputation : 3
Date d'inscription : 10/06/2013
Age : 56
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de transmission.

Message  guigui 79 le Mar 8 Mar - 18:14

Patrick a écrit:Ah merci, je me sens moins seul  Wink
Et ça lui a pris il y a longtemps ?
C'est pour savoir si je peux espérer qu'elle tienne encore un peu.

ba écoute j'en c'est trop rien. peut être que sa fais bien 5-6000km qu'elle me le fais de temps en temps.
mais vu que je roule très peu avec et quand je la sort c 'est pour la pourrir dans les chemin et dans la bouse de vache, je luis fais pas vraiment de cadeau du coup. c'est plutot en mode ON OFF dans des chemin blanc aussi a la WRC breff

faudrai etre dedans pour savoir si sa va tenir le coup ou pas. moi j'peu te dire que je l'ouvrirais pas de suite pour moi.

_________________
Guillaume

" Un moteur en V peut en cacher un autre "

guigui 79

Messages : 399
Réputation : 3
Date d'inscription : 09/11/2014
Age : 33
Localisation : deux sevres "menigoute"

Revenir en haut Aller en bas

Re: Problème de transmission.

Message  Patrick le Mar 8 Mar - 18:27

Ah ok, moi elle fait ville et route.
Non je ne compte pas l'ouvrir pour ça, du moins tant que ça se limite à cette fréquence.
Mais j'aimerais bien avoir une idée de l'origine du problème.
En tout cas merci de l'info.

Patrick

Messages : 286
Réputation : 3
Date d'inscription : 10/06/2013
Age : 56
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de transmission.

Message  guigui 79 le Mar 8 Mar - 18:29

ah non pas a ce point la moi. juste au décollage pour partir d 'un feu pas exemple (j en ai pas dans mes champs). et encore c 'est que de temps en temps.

_________________
Guillaume

" Un moteur en V peut en cacher un autre "

guigui 79

Messages : 399
Réputation : 3
Date d'inscription : 09/11/2014
Age : 33
Localisation : deux sevres "menigoute"

Revenir en haut Aller en bas

Re: Problème de transmission.

Message  Patrick le Mer 16 Mar - 19:35

Je viens d'interroger un copain mecano kisikoné bien et qui pense que ça pourrait être le problème suivant :
Selon lui donc, le symptôme s'accompagne généralement d'une légère perte de puissance (ce qui après réflexion est le cas) et annonce la fin de vie prochaine des membranes des carbus. Elles ne seraient pas encore percées mais devenues suffisament fines pour ne plus monter ou descendre de manière régulière, mais par à coups, ceux là même qu'on ressent à l'accélération. Ça explique aussi qu'elle ne change pas de régime pendant "l'accélération".
Ce qui est curieux dans le cas de ma Xlv c'est que les membranes n'ont que 10.000 kms.

Bon, si c'est ça, je suis rassuré, par rapport à la transmission les membranes c'est simple et surtout, on en trouve encore.

Patrick

Messages : 286
Réputation : 3
Date d'inscription : 10/06/2013
Age : 56
Localisation : Marseille

Revenir en haut Aller en bas

Re: Problème de transmission.

Message  Contenu sponsorisé Aujourd'hui à 9:00


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum