Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Projet Scrambler
Sam 7 Oct - 8:26 par Vincent

» joint carter gauche en scan
Ven 6 Oct - 19:11 par stephane74

» le pere noel existe..
Ven 6 Oct - 19:09 par stephane74

» Amorto 12000 km à reconditionner
Jeu 5 Oct - 9:41 par Vincent

» SALON DU TRAIL ET AVENTURE BARCELONNETTE 8 9 10 SEPTEMBRE
Sam 30 Sep - 6:36 par Jean-Luc

» Boitier CDI RD
Jeu 21 Sep - 18:06 par lebrun

» prentation
Mer 20 Sep - 19:03 par Vincent

» Boitier CDI
Sam 16 Sep - 22:05 par lebrun

» Capteur d'allumage
Sam 16 Sep - 8:20 par lebrun

Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Partenaires

créer un forum

      


De nouveau en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

De nouveau en panne

Message  olivier55 le Lun 2 Mar - 5:13

Depuis fin octobre ou mémère a repris du service, je me suis régalé à son guidon comme un fou

Jeudi aprem, repos donc nettoyage en règle, attention pas de karcher jat d'eau et éponge, à l'ancienne quoi. Mise en route, séchage et un petit coup de polish.

Bref elle st toute belle.

Oui mais hier matin, rien que dalle, j'aurais pu vider la batterie rien ne pète le démarreur tourne mais c'est tout. On a l'impression qu'il n'y a pas d'allumage.

Je ne vois pas ce que j'ai pu cramer en la lavant ??????

AU début je me suis pris pour un débutant qui a oublié le coupe circuit mais non je l'ai tourné plusieurs fois dans les 2 sens et rien.

JE vais peut-être démonté le phare pour voir si il ne se serait pas déconnectè des fois.

Voilà me voici encore sur la béquille et pas celle que les mauvais esprits pense, non non la petite grise à gauche de la moto.

Olivier

_________________
Une HONDA ou Rien
avatar
olivier55

Messages : 158
Réputation : 6
Date d'inscription : 27/06/2014
Age : 47
Localisation : 55000 Bar-le-duc

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Crespi le Lun 2 Mar - 11:11

salut,

j'en sors à l'instant de la recherche de panne,
alors on commence par vérifier la présence de carburant dans les cuves et d'étincelle aux 4 bougies,
apres on peut affiner les recherches

à+

Crespi

Messages : 67
Réputation : 0
Date d'inscription : 28/07/2014
Age : 55

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Vincent le Lun 2 Mar - 21:57

C' est pour çà que je la laisse crad ! Smile
Nan j'rigole ; bon courage ...
avatar
Vincent

Messages : 811
Réputation : 14
Date d'inscription : 10/02/2013
Localisation : Vallée de la Drôme

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Patrick le Mar 3 Mar - 14:20

Après le coup du jet d'eau (que j'ai remplacé par l'éponge humide) je verrais bien deux ou trois jours de séchage de la moto dans un bon courant d'air. Ca sent la mise à la masse c't affaire.
A moins que ce ne soit une panne qui n'ait rien à voir avec le lavage et qui soit tombée par hasard à ce moment là.
Dans ce cas là il faut repartir à zéro comme le conseille Crespi

Bon courage Wink
avatar
Patrick

Messages : 289
Réputation : 3
Date d'inscription : 10/06/2013
Age : 57
Localisation : Marseille

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Vincent le Mar 3 Mar - 19:27

A PROPOS DU LAVAGE
Voilà un sujet rarement abordé ; échangeons nos expériences !
Pour ma part, je trempe une balayette à main dans le mélange détergent, genre un bouchon de javeltruc dilué dans un demi seau d'eau, et je frotte les prties crades avec ; les roues, le moteur, la partie cycle , le pare brise, enfin tout ce qui est crade en faisant attention à éviter les parties sensibles électriques notament, puis je rince de la méme maniére avec la méme balayetterincée avec de l'eau claire, et en respectant les mémes précautions . Tout le reste c'est avec l'éponge humide ( carosserie, siége, commande, tableau de bord ...) ; en plus cela permet de pré-sécher tout ce qui a été rincé précédemment .
Et vous ? Y at il des trucs intéressants ...?
avatar
Vincent

Messages : 811
Réputation : 14
Date d'inscription : 10/02/2013
Localisation : Vallée de la Drôme

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  olivier55 le Mer 4 Mar - 5:49

Patrick a écrit:Après le coup du jet d'eau (que j'ai remplacé par l'éponge humide) je verrais bien deux ou trois jours de séchage de la moto dans un bon courant d'air. Ca sent la mise à la masse c't affaire.
A moins que ce ne soit une panne qui n'ait rien à voir avec le lavage et qui soit tombée par hasard à ce moment là.
Dans ce cas là il faut repartir à zéro comme le conseille Crespi

Bon courage Wink

Cela fait maintenant 1 semaine, devrait être sèche la mémé maintenant !!!!!

Je pensais à un boitier cdi qui aurait pas aimé l’humidité ou les bobines.

PAs le temps de m'y coller en ce moment, je lui laisse un peu de répis avant de la remettre à nu.

Olivier

_________________
Une HONDA ou Rien
avatar
olivier55

Messages : 158
Réputation : 6
Date d'inscription : 27/06/2014
Age : 47
Localisation : 55000 Bar-le-duc

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Crespi le Mer 4 Mar - 6:30

Vincent a écrit:A PROPOS DU LAVAGE
Voilà un sujet rarement abordé ; échangeons nos expériences !
Pour ma part, je trempe une balayette à main dans le mélange détergent, genre un bouchon de  javeltruc dilué dans un demi seau d'eau, et je frotte les prties crades avec ; les roues, le moteur, la partie cycle , le pare brise, enfin tout ce qui est crade en faisant attention à éviter les parties sensibles électriques notament, puis je rince de la méme maniére avec la méme balayetterincée avec de l'eau claire, et en respectant les mémes précautions . Tout le reste c'est avec l'éponge humide ( carosserie, siége, commande, tableau de bord ...) ; en plus cela permet de pré-sécher tout ce qui a été rincé précédemment .
 Et vous ? Y at il des trucs intéressants ...?

salut

il me semble qu'un gros prévu pour parcourir le monde trail devrait supporter le jet d'eau! j'ai toujours nettoyé mes bécanes meme les + anciennes au jet en pulvérisant un produit miracle qui s'appelle typhon, et en prenant garde de pas forcer sur les axes et les joints spy, résultat impeccable, surtout entre les rayons, dans le moteur etc.
Jamais eu de mauvaise surprise. qui ouvre la rubrique lavage?
à+

Crespi

Messages : 67
Réputation : 0
Date d'inscription : 28/07/2014
Age : 55

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Vincent le Mer 4 Mar - 12:14

C'est vrai que c'est un peu léger comme protection contre l'humidité !
...en méme temps; elles ont 30 ans ! Rolling Eyes
avatar
Vincent

Messages : 811
Réputation : 14
Date d'inscription : 10/02/2013
Localisation : Vallée de la Drôme

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Christian-b le Mer 4 Mar - 16:58

je lave mes motos au jet sous pression dans les stations de lavage
jamais eu de problème de redémarrage
je protège le tableau de bord avec un sac plastique et j'insiste pas trop sur les axes de roues et les freins
je fini au chiffon les zones mal nettoyées
je ne suis pas non plus un obsédé de la moto qui brille et je n'ai pas de motos avec chaine ...
avatar
Christian-b

Messages : 120
Réputation : 6
Date d'inscription : 08/03/2014
Age : 63
Localisation : 26100 ROMANS / ISERE

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  olivier55 le Sam 30 Mai - 4:00

Après un long moment de découragement et avec l'encouragement de Dav, je me suis décidé à redémonter l'XLV pour comprendre d’où vient le problème.

Verdict pompe à essence HS

Sur ma moto donneuse de pièces, l'ancien proprio avait mis une pompe Facet. C'est avec celle là que j'ai fais l'essai et ça à démarrer au poil. Seulement comme dit Dav c'est une pompe de tracteur elle est énorme. Pour la caser ça ne va pas être de la tarte.

Bon week

Olivier

_________________
Une HONDA ou Rien
avatar
olivier55

Messages : 158
Réputation : 6
Date d'inscription : 27/06/2014
Age : 47
Localisation : 55000 Bar-le-duc

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  guigui 79 le Sam 30 Mai - 7:34

impec. plus de peur que de mal.

c'est peut etre que le relais qui est HS du coup.

_________________
Guillaume

" Un moteur en V peut en cacher un autre "

guigui 79

Messages : 401
Réputation : 3
Date d'inscription : 09/11/2014
Age : 33
Localisation : deux sevres "menigoute"

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  davdemaiz le Sam 30 Mai - 15:58

olivier55 a écrit:Après un long moment de découragement et avec l'encouragement de Dav, je me suis décidé à redémonter l'XLV pour comprendre d’où vient le problème.

Verdict pompe à essence HS

Sur ma moto donneuse de pièces, l'ancien proprio avait mis une pompe Facet. C'est avec celle là que j'ai fais l'essai et ça à démarrer au poil. Seulement comme dit Dav c'est une pompe de tracteur elle est énorme. Pour la caser ça ne va pas être de la tarte.

Bon week

Olivier

trop facile pour toi ..
bientot ..on roule Very Happy

_________________
Davdemaiz

https://www.facebook.com/davdemaiz
avatar
davdemaiz

Messages : 286
Réputation : 4
Date d'inscription : 21/05/2014
Age : 45
Localisation : maizieres les metz

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  olivier55 le Sam 30 Mai - 16:26

Bon j'ai fini ma journée à 17h30 et essai un peu plus long pour cette pompe de marque Facet.

Démarrage nickel, wroum wroum et ralenti stable. 2mn, 5 mn, 10mn nickel nickel, j'avais fixé 15 mn et à cet echéance la pompe a commencé a emetre des clacs clacs bizarre et le moteur a perdu 200 tours. par contre elle monte toujours bien dans les tours quand j'accélére.

Grrrrr je ne sais pas quoi faire, javais regardé le tuto de Christian sur l'installation de cette pompe et j'avais prévu de faire ça demain. Mais là je ne suis plus chaud.

Bref je suis sur le point mort.

Help help

En regardant sur ebay on trouve des pompes pour honda

par exemple
http://www.ebay.fr/itm/Pompe-a-carburant-Pompe-a-Carburant-Honda-VFR750F-RC24-1985-1989-/361300944309?pt=LH_DefaultDomain_71&hash=item541f36e5b5

Débit 55l:h

il faut quoi pour nos titines

Olivier

_________________
Une HONDA ou Rien
avatar
olivier55

Messages : 158
Réputation : 6
Date d'inscription : 27/06/2014
Age : 47
Localisation : 55000 Bar-le-duc

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  guigui 79 le Sam 30 Mai - 16:32

moi aussi des fois la mienne "facet" fait du bruit et des fois non.
mais bon elle fonctionne très bien comme sa.
et surtout elle démarre très très bien même sans starter.

_________________
Guillaume

" Un moteur en V peut en cacher un autre "

guigui 79

Messages : 401
Réputation : 3
Date d'inscription : 09/11/2014
Age : 33
Localisation : deux sevres "menigoute"

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Vincent le Sam 30 Mai - 18:40

Pour caser facilement la Facet ; il faut des raccords coudés... Wink
avatar
Vincent

Messages : 811
Réputation : 14
Date d'inscription : 10/02/2013
Localisation : Vallée de la Drôme

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  olivier55 le Dim 31 Mai - 3:53

J'ai pris en photo la facet que j'ai et pas moyen de verifier si la ref est la bonne





Olivier

_________________
Une HONDA ou Rien
avatar
olivier55

Messages : 158
Réputation : 6
Date d'inscription : 27/06/2014
Age : 47
Localisation : 55000 Bar-le-duc

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  guigui 79 le Dim 31 Mai - 7:49

tu a la bonne pompe pour moi avec les bon raccord coudé.

j'ai la même est j'en suis comptent.

c'est vrais qu'elle loge au chausse pied mais sa y va quand meme.

monté sans le relais en direct sur la prise du relais. ou après avec le relais de branché. c 'est comme tu veu.

_________________
Guillaume

" Un moteur en V peut en cacher un autre "

guigui 79

Messages : 401
Réputation : 3
Date d'inscription : 09/11/2014
Age : 33
Localisation : deux sevres "menigoute"

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Risbly le Dim 31 Mai - 9:57

Je te conseille de regarder ton réservoir si il est pas crade !
Et regarde mon post :
http://hondaxlv750r.forumactif.org/t394-pompe-essence-origine

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  olivier55 le Lun 1 Juin - 3:49

Risbly a écrit:Je te conseille de regarder ton réservoir si il est pas crade !
Et regarde mon post :
http://hondaxlv750r.forumactif.org/t394-pompe-essence-origine

Merci Risbly, jai lu avec intérêt ton post

ça répond à mes question car hier j'ai installé en lieu et place de la pompe d'origine la facet que j'ai mais quelle boucan, elle claque tant et plus. Limite on se demande si on a pas coulé une bielle.

Là ou je suis septique c'est sur le fait de shinter le relais. La pompe va débiter all the time, donc y a pas risque de débordement dans le carbus surtout au ralentit ???

Toujours est il que moi ce claquement me convient pas. JE crois que je vais essayer avec une pompe mais avec une sortie droite.

Olivier

_________________
Une HONDA ou Rien
avatar
olivier55

Messages : 158
Réputation : 6
Date d'inscription : 27/06/2014
Age : 47
Localisation : 55000 Bar-le-duc

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  olivier55 le Lun 1 Juin - 4:02

olivier55 a écrit:Bon j'ai fini ma journée à 17h30 et essai un peu plus long pour cette pompe de marque Facet.

Démarrage nickel, wroum wroum et ralenti stable. 2mn, 5 mn, 10mn nickel nickel, j'avais fixé 15 mn et à cet echéance la pompe a commencé a emetre des clacs clacs bizarre et le moteur a perdu 200 tours. par contre elle monte toujours bien dans les tours quand j'accélére.

Grrrrr je ne sais pas quoi faire, javais regardé le tuto de Christian sur l'installation de cette pompe et j'avais prévu de faire ça demain. Mais là je ne suis plus chaud.

Bref je suis sur le point mort.

Help help

En regardant sur ebay on trouve des pompes pour honda

par exemple
http://www.ebay.fr/itm/Pompe-a-carburant-Pompe-a-Carburant-Honda-VFR750F-RC24-1985-1989-/361300944309?pt=LH_DefaultDomain_71&hash=item541f36e5b5

Débit 55l:h

il faut quoi pour nos titines

Olivier


Quelqu'un a t"il l'info sur le débit de la pompe origine car ça va guider mon choix pour le remplacement

Olivier

_________________
Une HONDA ou Rien
avatar
olivier55

Messages : 158
Réputation : 6
Date d'inscription : 27/06/2014
Age : 47
Localisation : 55000 Bar-le-duc

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Risbly le Lun 1 Juin - 7:33

Je suis bien d'accord que la Facet c'est impossible de la garder en l'état, on a une moto silencieuse au niveau moteur c'est pas pour en rajouter. Ceci dit une Facet peut être une solution de dépannage !
Pour ma pompe je suis allé chez Kawasaki et j'ai acheté une pompe identique à celle du XLV monté sur les ZZR 1100 sauf que les sorties sont droites, il y a moyen de faire un échange avec le fond de la pompe d'origine et donc d'avoir des sorties coudées, mais je préfère garder la nouvelle pompe d'origine et adapter pour passer dans le cadre. Autre bémol les sorties ne sont pas au même diamètre, 10 ou 12 quand la XLV sort en 8, de mémoire... Enfin c'est une pièce chère, 240 € mais au moins ça fonctionne et je pense que c'est fiable et adapté au sans plomb 98.
Je ferais des photos de mon installation mais ce n'est pas encore finalisé car je suis en train de tester la machine qui n'a pas tourné pendant longtemps et puis j'ai du boulot par ailleurs.
Je te souhaite bon courage.
PS : Si tu veux la ref de la pompe chez Kawa fais le moi savoir.

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  babache du sud le Mer 3 Juin - 10:58

La pompe sur la moto de Sté: http://www.wemoto.fr/parts/picture/hl-749964/

_________________
David

babache du sud

Messages : 139
Réputation : 4
Date d'inscription : 27/01/2015
Age : 47
Localisation : 34

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  guigui 79 le Mer 3 Juin - 11:41

impec cette pompe.

juste a caser les tuyaux ou-bien, dessertir le couvercle est mettre le couvercle de l''xlv pour avoir les tuyaux coudé.

moi j'en ai dessertie une qui marchait pour regarder et après je l'ai ressertie et ma-fois rien de compliqué.
maintenant elle est morte mais c'est une autre histoire....




_________________
Guillaume

" Un moteur en V peut en cacher un autre "

guigui 79

Messages : 401
Réputation : 3
Date d'inscription : 09/11/2014
Age : 33
Localisation : deux sevres "menigoute"

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Risbly le Mer 3 Juin - 13:02

Ca ressemble à celle que j'ai acheté mais elle parait plus haute de visu...
En tous les cas merci pour l'info.

Risbly

Messages : 37
Réputation : 0
Date d'inscription : 06/11/2014
Localisation : Bernard Paris

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  olivier55 le Lun 21 Sep - 3:54

La Facet pour moi reste une bonne pompe mais de dépannage. Son bruit de tracteur est vraiment désagréable.

En cherchant sur le net j'ai trouvé une pompe d'occas à bas prix qui depuis 250 km remplit parfaitement sa tache.

Olivier

_________________
Une HONDA ou Rien
avatar
olivier55

Messages : 158
Réputation : 6
Date d'inscription : 27/06/2014
Age : 47
Localisation : 55000 Bar-le-duc

Revenir en haut Aller en bas

Re: De nouveau en panne

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum